You can skip this in seconds

Click here to continue

Code Compare Pro 2.80

What's Required in Version 2.80 of Code Compare Pro

.NET Framework 3.5 or 4.0 installed.

What's New in Version 2.80 of Code Compare Pro

* Visual Studio 2012 is supported
* Structure comparison for C++ is supported
* Comparison algorithm is improved
* Amount of used memory is reduced
* Normal working with UAC elevated Visual Studio is supported
* Compatibility with third-party extensions is improved

Look for Similar Items by Category

Feedback

Popular Downloads